عدم امکان استفاده از بخش مدیریت در سرورهای قدیمی

 | تاریخ ارسال: 1401/6/21 | 
با توجه به افزایش محسوس تلاش ها برای نفوذ به سایت ها و سرورها و با هدف افزایش امنیت و نیز با توجه به عدم توجه برخی سازمان ها به هشدارهای امنیتی شرکت، سایت های روی نسخه های قدیمی PHP امکان دسترسی به بخش مدیریت نخواهند داشت. در صورتی که بخواهید همچنان بر بستر قدیمی کار کنید، لازم است یک نامه ی رسمی (با مهر و امضای کارفرمای مربوطه) حاوی تعهد زیر برای شرکت ارسال کنید:
"ما با آگاهی کامل از قدیمی بودن سرویس های وب و امکان نفوذ به آنها، همچنان خواستار ادامه ی کار برنامه در شرایط فعلی و بدون بروزرسانی سرویس ها هستیم. همچنین برای بروزرسانی سرویس های وب ظرف مدت یک هفته اقدام خواهیم کرد."

در صورتی که به صورت اضطراری می خواهید دسترسی به پانل سایت باز شود، می توانید با ایمیل های معرفی شده، متن بالا را بدون نیاز به امضا ارسال کنید. توجه کنید با این روش پانل تنها دو هفته فعال خواهد شد و سپس باید برای بروزرسانی اقدام کنید.

برای کسب اطلاعات بیشتر، مطلب زیر را بررسی کنید: